Fontmake 3.4.0 error message

Kristian MöllerKristian Möller Posts: 2
edited October 6 in Font Technology
Upgraded from Fontmake 3.3.0 to 3.4.0, now I get this error message:

ValueError: Alternate rules on non-first axis not yet supported

Can’t remember if I ever received this message before!?

Comments

Sign In or Register to comment.